Backlog for PHP Analysis
Incident Report for Scrutinizer
Resolved
This incident has been resolved.
Posted Feb 22, 2017 - 11:19 CET
Investigating
We are investigating a backlog for the PHP analysis.
Posted Feb 22, 2017 - 10:27 CET